Sida 3 av 3

Re: Feedback

Postat: 2016-09-10 14:17:52
av Miska
Slänger iväg en liten hint till er alla.

Om ni ska posta en video på Bilder-forumsdelen, skriv i ämnesraden [VIDEO] så man urskiljer dem åt.
Fick idén hux flux själv när jag slängde upp mitt klipp.

Re: Feedback

Postat: 2016-09-13 23:09:05
av Miska
Från och med idag, 13/9 23:07, fungerar länkarna så som ni önskat er, att de öppnas i en ny flik. :)

Re: Feedback

Postat: 2016-09-13 23:12:33
av Martin F
Perfekt!

Sent from my phone using Tapatalk.

Re: Feedback

Postat: 2016-10-09 10:44:20
av stoffe
Förslag på sånt som jag skulle vilja ha här på forumet.

1. Jag skulle vilja infoga en tabell in mina inlägg, t ex för att kunna visa en lista på objekt med ett par rader och kolumner.
2. En kategori för Uranus på bildgalleriet under solsystemet.
3. En kategori för dubbelstjärnor i bildgalleriet.

Re: Feedback

Postat: 2016-10-09 15:48:24
av Miska
stoffe skrev:Förslag på sånt som jag skulle vilja ha här på forumet.

1. Jag skulle vilja infoga en tabell in mina inlägg, t ex för att kunna visa en lista på objekt med ett par rader och kolumner.
2. En kategori för Uranus på bildgalleriet under solsystemet.
3. En kategori för dubbelstjärnor i bildgalleriet.

1. Kan jag kolla om det går att fixa på annat vis än att använda sig utav "code", vilket funkar hyfsat bra.
2 och 3 får nog Robert fixa då jag vågar inte pilla på hans galleristruktur.

Re: Feedback

Postat: 2016-10-09 16:25:22
av AstroFriend
Kanske en ny under rubrik för Unix, Linux. Vore enklare att hitta då.

Lars

Re: Feedback

Postat: 2016-10-09 16:59:28
av Miska
AstroFriend skrev:Kanske en ny under rubrik för Unix, Linux. Vore enklare att hitta då.

Lars

Snart kommer upplägget se ut som på SweClockers om det fortsätter på samma takt. :D

Re: Feedback

Postat: 2016-11-10 00:35:15
av AstroFriend
När man lägger upp bilder i galleriet så skaps text både i galleriet och tillhörande forumet. Den i galleriet tappar formateringen, bland annat alla radbrytningar. Blir ju väldigt svårläst. Går det at åtgärda?

Lars

Re: Feedback

Postat: 2017-11-01 19:50:47
av DHEB
Hej!

Jag har nyligen postat, idag kl 19:4X svensk vintertid. Dock läser jag att tidstämpeln i posten säger 20:4X. Kan det vara så att servern eller någon mjukvara där ligger fortfarande i sommar tid?

Undrar

Hernán

Re: Feedback

Postat: 2017-11-05 02:30:13
av Miska
Klicka på ikonen med en gubbe på, därefter på texten Kontrollpanel.
Väl där inne klickar du på Inställningar och ställer in rätt UTC (+1) som föreslås, och i rullistan under väljer du Europe/Stockholm.

Nu bör alla nya inlägg få rätt tid.